1

Closed

EWSEditor should assert the assembly version of EWS Managed API it needs

description

Don't try to support all builds of the EWS Managed API. Only target the latest publicly available build.
Closed Oct 25, 2012 at 2:40 PM by mstehle

comments

wrote Oct 25, 2012 at 2:40 PM

Resolved with changeset 20320.